Hifidelio-User.de

Das (inoffizielle!) Forum für Hifidelio-User
Aktuelle Zeit: 29.06.2017 00:34

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen  [ 411 Themen ]  Gehe zu Seite 1, 2, 3, 4, 5 ... 9  Nächste
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Dieses Thema ist gesperrt. Du kannst keine Beiträge editieren oder weitere Antworten erstellen. Bitte beim Posten von Bugs beachten!

Micha

1

3473

06.08.2007 23:43

Bergi Neuester Beitrag

Keine ungelesenen Beiträge Anleitung zum Anlegen eines Logfiles

Musikuss

6

7185

09.10.2005 08:12

Musikuss Neuester Beitrag

Keine ungelesenen Beiträge (2.3.28) Hifidelio 80GB Freeze/Stuck after 2 min

coojoe_213

9

519

31.05.2017 11:00

Börnie Neuester Beitrag

Keine ungelesenen Beiträge Mega-Bug: HF Fernbedienung benutzt teilw. Marantz IR Codes

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

zami

28

11934

08.10.2015 18:45

arai72 Neuester Beitrag

Keine ungelesenen Beiträge Tastenbeleuchtung defekt - reparabel?

dv03

3

2944

21.05.2013 12:55

dv03 Neuester Beitrag

Keine ungelesenen Beiträge [2.3.14-2.3.18-2.3.20] Lautstärke nach dem Einschalten

Leo

4

4346

14.02.2013 19:47

blitznack Neuester Beitrag

Keine ungelesenen Beiträge UPnP Renderer funktioniert nicht. Mit Logs.

hzeller

8

3309

22.01.2013 11:56

pgs Neuester Beitrag

Keine ungelesenen Beiträge [2.4.5] Hifidelio Selection F1 "Suchen" geht nicht

Heidchen

0

2155

06.02.2012 21:05

Heidchen Neuester Beitrag

Keine ungelesenen Beiträge Bug?

alfer

3

1911

25.11.2011 09:24

alfer Neuester Beitrag

Keine ungelesenen Beiträge Beleuchtung der Funktionstasten vorspulen, rückspulen, stop

saldi

2

2194

11.07.2011 10:01

saldi Neuester Beitrag

Keine ungelesenen Beiträge Hunting for Corrupt flacs

Kendalbeefcake

3

3135

08.03.2010 13:39

Kendalbeefcake Neuester Beitrag

Keine ungelesenen Beiträge Ungewolltes Zeichen in Tags

sonntagskind

4

2879

06.01.2010 15:43

sonntagskind Neuester Beitrag

Verschobenes Thema Verschoben: Fernbedienung defekt?

Ralli

3

2445

15.08.2009 14:33

Elektrolurch Neuester Beitrag

Keine ungelesenen Beiträge Internetradio-Fehler in der 2.3.18 (Ausblenden Lautstärke)

RESISTOR

12

8544

27.04.2009 15:15

RESISTOR Neuester Beitrag

Keine ungelesenen Beiträge Bug in den Suchlisten?

RESISTOR

4

3127

14.03.2009 16:29

michi2908 Neuester Beitrag

Keine ungelesenen Beiträge Soundbridge spielt Fidel nicht 2.3.8

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

freedie

21

11981

31.12.2008 13:26

Meikelv Neuester Beitrag

Verschobenes Thema Verschoben: Hifidelio startet nicht immer beim Einschalten

kandalf

13

5813

21.09.2008 22:25

Spacesson Neuester Beitrag

Keine ungelesenen Beiträge Umlaute werden falsch dargestellt

RedOrb

7

5339

27.04.2008 01:45

RedOrb Neuester Beitrag

Keine ungelesenen Beiträge HF als Streaming Client stürzt ab?!

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

Bergi

27

11235

25.04.2008 12:16

IngoDerDoc Neuester Beitrag

Keine ungelesenen Beiträge [2.3.21PRO] Freigabe Musikordner nach Update ... (gelöst)

Albitz

4

3979

10.04.2008 20:15

gigi Neuester Beitrag

Verschobenes Thema Verschoben: Relais am Analogausgang sorgt für kurze Aussetzer

mumpe

1

2471

09.03.2008 03:27

RESISTOR Neuester Beitrag

Keine ungelesenen Beiträge Hifidelio und IPod Shuffle

bueffel

13

6582

03.03.2008 19:58

spider37 Neuester Beitrag

Keine ungelesenen Beiträge Bei DHCP über WLAN wird Hostname nicht korrekt eingetragen

tobox

5

5504

20.01.2008 13:06

tobox Neuester Beitrag

Keine ungelesenen Beiträge [erledigt] AIFF- und WAV-Tags werden nicht importiert.

robert_haag

11

6014

20.11.2007 17:56

Musikuss Neuester Beitrag

Keine ungelesenen Beiträge Zusammenhang zwischen Hängern und Diensten?

Peet

12

6161

28.09.2007 11:48

Peet Neuester Beitrag

Keine ungelesenen Beiträge Löschtaste am HF 160 Pro

fidelio_muc

4

3953

25.09.2007 16:32

freedie Neuester Beitrag

Keine ungelesenen Beiträge problems with flac files

fred

7

5273

11.09.2007 00:29

fred Neuester Beitrag

Keine ungelesenen Beiträge [erledigt] Fidel legt Tuner lahm

[ Gehe zu SeiteGehe zu Seite: 1 ... 4, 5, 6 ]

Bastel

80

24616

24.08.2007 15:34

Bastel Neuester Beitrag

Keine ungelesenen Beiträge [2.3-2.3.8] Text does not scroll sideways in Large Play View

RonaldPR

5

4954

07.08.2007 11:50

RonaldPR Neuester Beitrag

Keine ungelesenen Beiträge Play-Taste plötzlich ohne Funktion (2.3.14)

Guido_J_S

9

5873

07.08.2007 09:19

Guido_J_S Neuester Beitrag

Keine ungelesenen Beiträge [erledigt]2.3.13 Musikserver-Keine Verbindung mit iTunes 6

det1756

9

5903

27.07.2007 22:17

det1756 Neuester Beitrag

Keine ungelesenen Beiträge [2.3.18] Nach Update flackerndes Display

svenni007

8

8410

25.07.2007 17:16

Bergi Neuester Beitrag

Keine ungelesenen Beiträge [2.3.18] Internetradio: "Info,Sie hören.."-Menü ve

cwacha

4

4160

29.06.2007 02:08

Heidchen Neuester Beitrag

Keine ungelesenen Beiträge [2.3.14]-[2.3.18] Nach Start nur "Bibliothek wird geles

sonntagskind

14

7790

25.06.2007 15:59

Al Neuester Beitrag

Keine ungelesenen Beiträge TwonkyMusic zeigt nicht gut die restliche Zeit

woonboot

5

5035

22.06.2007 09:37

Admin Neuester Beitrag

Keine ungelesenen Beiträge Track without a name have wrong track number

Vincent

0

2599

20.06.2007 23:00

Vincent Neuester Beitrag

Keine ungelesenen Beiträge [2.3.18] Import-Ordner mounten lässt Finder abstürzen...

tiftan

2

3207

20.06.2007 22:42

Admin Neuester Beitrag

Keine ungelesenen Beiträge Iternetradio in slow motion

Heidchen

4

4669

12.06.2007 20:42

Heidchen Neuester Beitrag

Keine ungelesenen Beiträge [2.3.14] Fehlende Titel auf CDs

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

Cenic

15

8781

03.06.2007 20:11

cwacha Neuester Beitrag

Keine ungelesenen Beiträge [2.3.14] Internetradio Titelanzeige wird nicht aktualisiert

Heidchen

0

2914

15.05.2007 23:14

Heidchen Neuester Beitrag

Keine ungelesenen Beiträge HiFidelio restarts after some hours perfect playtime ?

mkstevo

1

2831

07.05.2007 12:03

mkstevo Neuester Beitrag

Keine ungelesenen Beiträge kein UPnP nach Standby

Ramses

4

4185

07.05.2007 10:40

Meikelv Neuester Beitrag

Keine ungelesenen Beiträge Veronica Bugs ?

Elektrolurch

4

3923

05.05.2007 23:07

RESISTOR Neuester Beitrag

Keine ungelesenen Beiträge Sleepmodus nach Import

Peet

4

3662

18.04.2007 15:47

tobox Neuester Beitrag

Keine ungelesenen Beiträge 63264

Vincent

0

2667

17.04.2007 10:10

Vincent Neuester Beitrag

Keine ungelesenen Beiträge Scrollrad stottert seit Version 2.3.14

Jo

8

4994

16.04.2007 16:55

Halsband Neuester Beitrag

Keine ungelesenen Beiträge [2.3.14] Audio-CDs Import macht große Probleme

Helord

2

3378

13.04.2007 14:03

Helord Neuester Beitrag

Keine ungelesenen Beiträge [2.3.12] Bug? AVI wird importiert

Bergi

3

3706

11.04.2007 23:11

Bergi Neuester Beitrag

Keine ungelesenen Beiträge Missing tracks

Vincent

0

2747

10.04.2007 09:53

Vincent Neuester Beitrag

Verschobenes Thema Verschoben: Probleme nach "strom weg ohne runterfahren"

rublunsc

1

2478

31.03.2007 17:59

rublunsc Neuester Beitrag

Themen der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  [ 411 Themen ]  Gehe zu Seite 1, 2, 3, 4, 5 ... 9  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast


Ungelesene Beiträge Ungelesene Beiträge    Keine ungelesenen Beiträge Keine ungelesenen Beiträge    Bekanntmachung Bekanntmachung
Ungelesene Beiträge [ beliebt ] Ungelesene Beiträge [ beliebt ]    Keine ungelesenen Beiträge [ beliebt ] Keine ungelesenen Beiträge [ beliebt ]    Wichtig Wichtig
Ungelesene Beiträge [ gesperrt ] Ungelesene Beiträge [ gesperrt ]    Keine ungelesenen Beiträge [ gesperrt ] Keine ungelesenen Beiträge [ gesperrt ]    Verschobenes Thema Verschobenes Thema
Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de