Hifidelio-User.de

Das (inoffizielle!) Forum für Hifidelio-User
Aktuelle Zeit: 23.07.2018 17:19

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 25.01.2008 18:23 
Offline

Registriert: 25.01.2008 14:19
Beiträge: 1
Hallo,
habe mir den Noxon 2 gegönnt, habe schon Stunden aufgewendet, aber er meldet mir nur: Keine Verbindung zum Netzwerk. Das WLAN steht aber mit Router Speedport w700.
Jeder Rat willkommen!
Ernesto


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 25.01.2008 18:56 
Offline
Moderator
Benutzeravatar

Registriert: 03.04.2005 07:40
Beiträge: 1062
Wohnort: Kasel bei Trier
Hallo Ernesto ... sei mir net bös´ aber ich schiebe dich mal ins "Offtopic".
Du bist im Forum für Hifidelio - User.
Vielleicht bekommst Du hier Hilfe, aber an anderer Stelle ist es etwas wahrscheinlicher ...
... zum Beispiel hier:
http://supportde.terratec.net/
oder auch
http://www.hifi-forum.de/index.php?acti ... rum_id=181
oder auch
http://www.netzwerktotal.de/cgi-bin/for ... l?board=25
Aber egal wo Du es versuchst ... etwas mehr Information würde allen Willigen helfen ...
Dirk

_________________
... zur Zeit tatsächlich ohne echte Wünsche ... d.h. wann sollte der ST-64 kommen ?!


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de