Hifidelio-User.de
http://hifidelio-user.de/

Mein schöner Hifidelio tut nicht mehr (Festplatte)
http://hifidelio-user.de/viewtopic.php?f=16&t=5179
Seite 2 von 2

Autor:  ujaudio [ 25.04.2012 21:06 ]
Betreff des Beitrags: 

Nachdem nun die Ethernetverbindung mittendrin abgebrochen ist, importiere ich mal die Dateien, die den Weg auf die Hifidelioplatte gefunden haben. Aber Spaß macht das so irgendwie nicht mehr :(
Mal sehen wie ich den Rest hinbekomme...

Autor:  ujaudio [ 25.04.2012 22:00 ]
Betreff des Beitrags: 

Die Netzverbindung ist abgebrochen und lässt sich nicht mehr zum Leben erwecken. Wenige 100 Dateien habe ich übertragen und dann war einfach Schluss. Kein Importordner mehr, kein Leonore, nichts.

Wenn ich bei meinen Linux-PC das Netzwerk anzeige, dann sieht man nur noch "Workgroup", den "Hifidelio" (als 2. Gruppe) sieht man nicht mehr - da habe ich vorhin halt den Import (und den Record) Ordner anwählen können.

Momentan blinkt die Recordanzeige - vermutlich weil der Hifidelio die Dateien importiert, was ich ja auch angestoßen habe. Nur beobachte ich nicht, dass sich irgendetwas tut, die Bibliothek bleibt unverändert, es kommt kein neues Musikstück hinzu. Und wenn ich nochmals auf Importieren drücke, bekomme ich nur die Meldung, dass die gewünschte Funktion zur Zeit nicht möglich ist.

Naja, für heute soll's das gewesen sein, die nächsten tage habe ich leider keine Zeit, so dass ich erst am Sonntag abend oder Montag abend wieder aktiv werden kann.

Einen lieben Gruß
Jürgen

Momentan leicht Hifideliofrustriert.

Autor:  ujaudio [ 26.04.2012 18:57 ]
Betreff des Beitrags: 

Es bleibt frustrierend!

Heute gab es mal wieder eine Netzverbindung und ich dachte, ich könnte nun die restlichen Musikdateien einspielen. Falsch gedacht.

Nach 547 Dateien war Schluss, da ist mittendrin einfach die Verbindung abgebrochen - und seitdem lässt sie sich nicht mehr zum Leben erwecken.

Nicht nur, dass ich den Importordner nicht mehr habe, auch Leonore tut nicht mehr (Veronica wollte sowieso noch nie etwas von mir wissen).

Ping auf die Ethernetadresse des Hifidelio geht auch nicht "Destination Host Unreachable".

Hat jemand noch einen Tipp, oder muss ich nochmals das Risiko eingehen und die Platte ausbauen?

Einen lieben Gruß
Jürgen

Autor:  ujaudio [ 26.04.2012 19:13 ]
Betreff des Beitrags: 

Ich habe den Hifidelio aus- und wieder eingeschaltet, aber an-ping-en kann ich ihn trotzdem nicht :(

Ich bin ratlos.

Autor:  Elektrolurch [ 26.04.2012 19:28 ]
Betreff des Beitrags: 

Hi

wenn er defekt ist, muß er erst wieder abkühlen.

Unter Netzwerkeinstellungen Konfiguration Info kannst du die IP sehen die er vom Router bekam.
Nicht dass sich diese geändert hat.
Mit meinem Tuner kannst du auch dein Netzwerk scannen um zu sehen welche Geräte online sind.

BYe André

Seite 2 von 2 Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/