Hifidelio-User.de

Das (inoffizielle!) Forum für Hifidelio-User
Aktuelle Zeit: 24.10.2017 11:20

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Forum war nicht erreichbar
BeitragVerfasst: 25.01.2007 22:27 
Offline
Moderator
Benutzeravatar

Registriert: 29.01.2005 00:43
Beiträge: 1750
Wohnort: CH, Bern
Das Forum war heute, 25.01.2007 zwischen zirka 19:30 und 21:20 nicht allzu gut erreichbar.

Meistens kam gar nichts, manchmal:

Bild

Hart, in der "Prime-Time" ohne Forum... ;-)

Gruss, Bergi

_________________
Was war ST-64 :?:


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 25.01.2007 22:48 
Offline
Site Admin
Benutzeravatar

Registriert: 18.01.2005 01:00
Beiträge: 1091
Wohnort: Essen
Lag an unserem Provider Host Europe; ich konnte auch keine Mails abrufen (Timeout).
Da das in den letzten Tagen leider häufiger vorkam, werde ich dort morgen mal telefonisch nachfragen.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 25.01.2007 23:33 
Offline
Benutzeravatar

Registriert: 19.01.2005 01:15
Beiträge: 103
Hab schon gedacht, die Überlastungs des Forums hinge mit der überraschenden Auslieferung des ST-64 und dem damit verbundenen erhöhten Postings zusammen. :D

War aber eigentlich eher unwahrscheinlich.


Martin


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 26.01.2007 01:44 
Offline

Registriert: 27.11.2006 09:32
Beiträge: 166
Auslieferung wie? Auslieferung wo? Auslieferung was? Hat irgendjemand das Ding tatsächlich in die Hände bekommen??? :shock: :shock: :shock:


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 26.01.2007 02:01 
Offline
Moderator
Benutzeravatar

Registriert: 27.02.2005 13:05
Beiträge: 1194
:D :D Joke by MARTIN :D :D

_________________
hifi war gestern, hifidelio ist heute!


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 26.01.2007 16:59 
Offline
Site Admin
Benutzeravatar

Registriert: 18.01.2005 01:00
Beiträge: 1091
Wohnort: Essen
Das Forum war gerade wieder down.
Aussage von HE: "zu hohe Last auf dem Server, die Technik kümmert sich."
Mal sehen.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de