Hifidelio-User.de

Das (inoffizielle!) Forum für Hifidelio-User
Aktuelle Zeit: 13.12.2017 19:10

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: ACL im Wiki?
BeitragVerfasst: 08.09.2007 14:43 
Offline
Benutzeravatar

Registriert: 21.01.2007 12:47
Beiträge: 140
Wohnort: Bonn
Hi,

sind im Wiki die ACLs geänder worden? Ich kann nichts editieren (auch nicht meinen eigenen Eintrag).

Gruß,
Stefan


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 09.09.2007 13:46 
Offline
Benutzeravatar

Registriert: 14.03.2005 16:43
Beiträge: 313
Wohnort: Konstanz
Hi,
kann ich leider nur bestätigen
Wiki meldet auch nicht mehr Bastel als Benutyer sind den echten Namen.
Gruss Bastel

_________________
Ein sehr glücklicher Fidel Benutzer
mit Oder und konfigurierbarer Anzeige der Suchlisten der glücklichste Fidel Benutzer


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 10.09.2007 00:49 
Offline
Moderator
Benutzeravatar

Registriert: 29.01.2005 00:43
Beiträge: 1750
Wohnort: CH, Bern
Ja, ist wohl seit Ende August, der Umstellung (seitens des Providers!) auf andere Server so.
"Unser" ;-) Admin scheint im Moment nicht allzuviel Zeit zu haben, um mal ein, zwei Blicke drauf zu werfen.

Gruss, Bergi

_________________
Was war ST-64 :?:


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 13.09.2007 04:54 
Offline
Site Admin
Benutzeravatar

Registriert: 18.01.2005 01:00
Beiträge: 1091
Wohnort: Essen
Jetzt geht's wieder; beim Upload auf den neuen Server haben sich alle Dateiattribute geändert.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 13.09.2007 08:21 
Offline
Moderator
Benutzeravatar

Registriert: 29.01.2005 00:43
Beiträge: 1750
Wohnort: CH, Bern
Admin hat geschrieben:
Jetzt geht's wieder; beim Upload auf den neuen Server haben sich alle Dateiattribute geändert.

Danke!

_________________
Was war ST-64 :?:


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 13.09.2007 18:36 
Offline
Moderator
Benutzeravatar

Registriert: 29.01.2005 00:43
Beiträge: 1750
Wohnort: CH, Bern
Habe gerade einen Artikel geändert, da erscheint:
Code:
Writing /is/htdocs/wp1084028_5FP85SJ900/www/wiki/data/meta/austausch_der_hd.meta failed

Gruss, Bergi

_________________
Was war ST-64 :?:


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 13.09.2007 19:09 
Offline
Site Admin
Benutzeravatar

Registriert: 18.01.2005 01:00
Beiträge: 1091
Wohnort: Essen
Bergi hat geschrieben:
Habe gerade einen Artikel geändert, da erscheint:
Code:
Writing /is/htdocs/wp1084028_5FP85SJ900/www/wiki/data/meta/austausch_der_hd.meta failed

Ich habe das spontan nachvollziehen können, aber meine Änderungen waren trotz der Meldung gespeichert. Seltsam.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 15.09.2007 09:30 
Offline
Benutzeravatar

Registriert: 21.01.2007 12:47
Beiträge: 140
Wohnort: Bonn
Hi,

Admin hat geschrieben:
Ich habe das spontan nachvollziehen können, aber meine Änderungen waren trotz der Meldung gespeichert. Seltsam.


Im Forum gibt es dazu einen Thread: http://forum.dokuwiki.org/thread/1093

Gruß,
Stefan


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de