Hifidelio-User.de

Das (inoffizielle!) Forum für Hifidelio-User
Aktuelle Zeit: 12.12.2017 18:01

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: [2.3.10] Bug Gerätenamen
BeitragVerfasst: 01.03.2007 18:11 
Offline
Benutzeravatar

Registriert: 15.08.2005 13:30
Beiträge: 760
Wohnort: Lorsch
Ich hab mich gewundert, das ich nach dem Update meinen HF nicht mehr im Netz unter seinem Namen finden kann.
Das Update hat den Gerätenamen des HFs zurückgesetzt auf "Hifidelio" und somit war mein "Schuggidelio" verschwunden !

Muss ich damit rechnen, das noch mehre Einstellungen eventuell zurückgesetzt wurden ?

Gruß Schuggi

_________________
...Mein HF ist in der Bucht gelandet. Leider ist die Entwicklung dieses Gerätes zum Stillstand geraten ;-(


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 02.03.2007 08:18 
Offline
Godfather of Hifidelio
Benutzeravatar

Registriert: 03.02.2005 12:45
Beiträge: 2040
Wohnort: Rheinhessen
Ja, vermutlich. Ist aber bereits gefixt.

_________________
Verallgemeinerungen sind generell schlecht.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de