Hifidelio-User.de

Das (inoffizielle!) Forum für Hifidelio-User
Aktuelle Zeit: 19.10.2017 20:15

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 13.08.2010 14:08 
Offline

Registriert: 03.04.2010 16:26
Beiträge: 24
Hallo,
ich habe nach einem Komplettupdate des Fidels Probleme mit der Leonoredarstellung über Nokia.
Die rechte Seite mit den Interpreten/Titeln erscheint nach Seitenaufbau kurz, rutscht dann aber runter.
Es bleibt eine weiße Fläche ohne Darstellung.
Ich kann runtersccrollen und finde dann das Fenster sozusagen versetzt zum Rest.
Das Problem besteht mit sämtlichen Auflösungsarten, die man im Nokia anwählen kann.
Gibt es hier eine Abhilfe ?
"Nur" die Adresse des Fidels einzugeben habe ich probiert. Es hat leider nichts genützt.

Gruß
Roman


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 15.08.2010 17:34 
Offline

Registriert: 03.04.2010 16:26
Beiträge: 24
Hat denn keiner von Euch einen Tipp ? :cry:

Roman


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 16.08.2010 20:39 
Offline
Moderator
Benutzeravatar

Registriert: 21.05.2005 14:31
Beiträge: 2388
Wohnort: 52.429105,10.810525
nur kein iPad...

;-)

_________________
nope!


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de