Hifidelio-User.de

Das (inoffizielle!) Forum für Hifidelio-User
Aktuelle Zeit: 19.08.2017 22:39

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 21.12.2011 17:35 
Offline

Registriert: 17.05.2005 13:53
Beiträge: 3
Meine Musiksammlung liegt auf einer NAS. Ich möchte sie zum Fidel mit dem iTunesProtokoll streamen.

PROBLEM: Das erste Stück einer CD wird korrekt gespielt. Das nachfolgende Stück wird noch im Display angezeigt doch die Wiedergabe stoppt und man muss am Fidel eine Menueebene höher gehen und das nächste Stück auswählen. In ganz frühen Versionen hat das iTunes Streaming problemlos funktioniert.

Ich habe das mit verschieden NAS getestet, immer der gleiche Effekt.

Kennt jemand das Problem?
Gibt es eine Lösung?


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 22.12.2011 01:25 
Offline
Moderator
Benutzeravatar

Registriert: 21.05.2005 14:31
Beiträge: 2388
Wohnort: 52.429105,10.810525
hey,

leider hab ich kein mac ... und nutzeiTunes auch nicht.
Kann lieder nicht helfen ...


;-(

Space

_________________
nope!


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de